WordPress.org

Ready to get started?Download WordPress

Forums

[Plugin: NextGEN Gallery] Input sanitization vulnerability (1 post)

  1. benz1
    Member
    Posted 2 years ago #

    Can anyone please confirm if version 1.9.2 is a fix for the security vulnerability in NextGen v1.9.1 as documented at http://wpsecure.net/2012/01/nextgen-gallery/?

Topic Closed

This topic has been closed to new replies.

About this Topic