WordPress.org

Ready to get started?Download WordPress

Forums

Inpsyde AntiSpam
[resolved] Does not run on php versions below 5.3 (3 posts)

  1. epistates
    Member
    Posted 1 year ago #

    Inpsyde Inpsyde Multisite Feed Plugin requires PHP 5.3 or higher.
    You are running PHP 5.2.4-2ubuntu5.10

    http://wordpress.org/extend/plugins/js-antispam/

  2. Frank
    Member
    Plugin Author

    Posted 1 year ago #

    yesm the plugin require php 5.3, we use namesapces; only usable with php 5.3 and higher; but the strng is wrong; sorry - was fixed in the new version.

  3. epistates
    Member
    Posted 1 year ago #

    sad! so i have to use another one. because many of the plugins out there doesn't work with 5.3...

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic