WordPress.org

Ready to get started?Download WordPress

Forums

[Plugin: Hikari Email & URL Obfuscator] Requires PHP5 (2 posts)

  1. NotDifficult
    Member
    Posted 3 years ago #

  2. shidouhikari
    Member
    Posted 3 years ago #

    yeah all my plugins require PHP5

    PHP4 is very old, outdated and not supported anymore

Topic Closed

This topic has been closed to new replies.

About this Topic