WordPress.org

Ready to get started?Download WordPress

Forums

Haiku minimalist audio player
Player Version not defined (1 post)

  1. rfair404
    Member
    Posted 2 years ago #

    Trying to use the player and am getting an error related to the version number.

    I added global $haiku_player_version;
    to line 161 of haiku-player.php and the error went away.

    http://wordpress.org/extend/plugins/haiku-minimalist-audio-player/

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic