WordPress.org

Ready to get started?Download WordPress

Forums

Gecka IE Warning
DUDE u saved me! (1 post)

  1. nemanja.radevic
    Member
    Posted 3 years ago #

    perfect man!
    Only one comment... it would be better if you made a clear css file for people to edit the code of the warning message

    other than that ... this is a perfect plugin... just tested it...
    no more need to make css hacks for IE 6 and IE7 perfect man!!!!

    http://wordpress.org/extend/plugins/gecka-ie-warning/

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic

  • RSS feed for this topic
  • Started 3 years ago by nemanja.radevic
  • This topic is not resolved
  • WordPress version: 3.1.3