WordPress.org

Ready to get started?Download WordPress

Forums

Free Stock Photos Foter
A bug (5 posts)

  1. Tele-Cole
    Member
    Posted 1 year ago #

    The upfate from today generate a error:

    .... wp-includes/class.wp-dependencies php on line 213

  2. edwardv2
    Member
    Posted 1 year ago #

    I can confirm this. I get the same error.

  3. edwardv2
    Member
    Posted 1 year ago #

    Here's the full error code.

    Warning: in_array() expects parameter 2 to be array, null given in/wp-includes/class.wp-dependencies.php on line 213

  4. bmk0220
    Member
    Posted 1 year ago #

    Same here!

  5. lindamuller
    Member
    Posted 1 year ago #

    Me too. I hope you will find the error and correct it b/c I love your plugin!

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic