WordPress.org

Ready to get started?Download WordPress

Forums

FPW Post Instructions
Upgrade from 1.1.4 to 1.1.5 is very important (1 post)

  1. Frank P. Walentynowicz
    Member
    Plugin Author

    Posted 3 years ago #

    Please DO NOT use version 1.1.4 as it causes problems with WordPress rich editing globally. If you have installed version 1.1.4, upgrade to 1.1.5 as quickly as possible.

    http://wordpress.org/extend/plugins/fpw-post-instructions/

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic

  • RSS feed for this topic
  • Started 3 years ago by Frank P. Walentynowicz
  • This topic is not resolved
  • WordPress version: 3.1.2