WordPress.org

Ready to get started?Download WordPress

Forums

Flutter
[resolved] require_once's must be edited in two files (2 posts)

  1. emmvie
    Member
    Posted 3 years ago #

    After unsuccessful activation I manually edited the two files (they are named in the error messages) where the require_once calls were made, so that the paths to the required files no longer included any directories, then it was possible to activate.

    However, in firefox at least the date picker is not working.

  2. emmvie
    Member
    Posted 3 years ago #

    good g*d, if i would extract the darn thing with the paths intact, this wouldn't happen to me.

    so, nix the message, it works after all.

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic

Tags