WordPress.org

Ready to get started?Download WordPress

Forums

Flattr
[resolved] Cannot turn off popout (2 posts)

  1. Chris
    Member
    Posted 2 years ago #

    I unchecked "Enable the button popout", saved, emptied the cache, and still the popup keeps appearing when I hover over the button. This happens with version 1.1.1 on two different servers.
    Anything else to try?

    http://wordpress.org/extend/plugins/flattr/

    EDIT: The HTML code contains the correct setting:
    rev="flattr;uid:xyz;popout:0; ...

  2. Chris
    Member
    Posted 2 years ago #

    Sorry, I found the problem. I looked at hardcoded buttons in the sidebar.

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic

Tags