WordPress.org

Ready to get started?Download WordPress

Forums

[Plugin: FadeOut-Thumbshots] Thumbnails not displaying for "marked" (4 posts)

  1. Robert S
    Member
    Posted 4 years ago #

    Hi,

    Plugin works like a dream when selecting option: "all" or "external". However when selecting option "marked" and adding option class "fadeout" the following happens: tooltip displays OK but no thumbnail - just the message in German that reads" "Thumbshot wird erstellt".

    Any ideas?

    Robert

    http://wordpress.org/extend/plugins/fadeout-thumbshots/

  2. cupracer
    Member
    Posted 4 years ago #

    Hi Robert,

    I'm not able to reproduce the described problem. When using the option "marked", only the "Thumbshot wird erstellt" picture is shown? Or do you also see some preview images correctly? New links are added automatically to the Fadeout-Thumbshot queue. It takes a few moments for the service to create the image. For me, the plugin works fine with "marked".

    Regards,
    Thomas

  3. Robert S
    Member
    Posted 4 years ago #

    @CupRacer,

    I do not see any preview images at all when using "marked" option.

    R

  4. Robert S
    Member
    Posted 4 years ago #

    @CupRacer,

    I am still having the same issue after upgrading to 1.99. The plugin works fine if I select the option: "all" or "external" but not "marked".

    I am happy to provide you with any additional info you might need to assist in resolving this issue.

    Robert

Topic Closed

This topic has been closed to new replies.

About this Topic