WordPress.org

Ready to get started?Download WordPress

Forums

Dean's FCKEditor For WordPress
Fatal Error (1 post)

  1. jpisanu
    Member
    Posted 2 years ago #

    Hello, I'm very interested in this plugin, I installed it, activated it but at the time of the activation, I get this fatal error, maybe you can help me finding a solution.

    Warning: require_once(/mnt/target02/345806/345942/xxx.xxxx.com/web/content/wp-content/plugins/deans-fckeditor-for-wordpress-plugin/../../../wp-config.php) [function.require-once]: failed to open stream: No such file or directory in /mnt/target02/345806/345942/xxx.xxxxx.com/web/content/wp-content/plugins/deans-fckeditor-for-wordpress-plugin/deans_fckeditor_class.php on line 20
    
    Fatal error: require_once() [function.require]: Failed opening required '/mnt/target02/345806/345942/xxx.xxxxx.com/web/content/wp-content/plugins/deans-fckeditor-for-wordpress-plugin/../../../wp-config.php' (include_path='.:/usr/share/pear') in /mnt/target02/345806/345942/xxx.xxxxxx.com/web/content/wp-content/plugins/deans-fckeditor-for-wordpress-plugin/deans_fckeditor_class.php on line 20

    Thanks a lot.

    Juan.

    http://wordpress.org/extend/plugins/fckeditor-for-wordpress-plugin/

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic