WordPress.org

Ready to get started?Download WordPress

Forums

Comment Validation Reloaded
[resolved] not validating using jqquery after upgraded plugin to 0.3.6 (5 posts)

  1. binarymag
    Member
    Posted 2 years ago #

    not validating using jqquery after upgraded plugin to 0.3.6

    http://wordpress.org/extend/plugins/comment-validation-reloaded/

  2. binarymag
    Member
    Posted 2 years ago #

    I'm unable to remove this plugin, getting the following error:

    UNINSTALL_CVR must be set to a non-blank value in uninstall.php on line 29

  3. Austin Passy
    Member
    Plugin Author

    Posted 2 years ago #

    What is your website so I can take a look.

    And, you should be able to just uninstall the plugin without using the uninstall script. If not, I've removed the uninstall script in the next version.

  4. binarymag
    Member
    Posted 2 years ago #

    Hi Austin,
    Thanks for your reply. It is already working now. The problem was with WP_Minify, Minify plugin was killing all my Javascript plugins. Thanks for your work :)

  5. Austin Passy
    Member
    Plugin Author

    Posted 2 years ago #

    No problem.

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic