WordPress.org

Ready to get started?Download WordPress

Forums

Codestyling Localization
[resolved] Cannot be activated (2 posts)

  1. Forncz
    Member
    Posted 3 years ago #

    WordPress Blog Version: >= 2.5

    What am I missing?

    http://wordpress.org/extend/plugins/codestyling-localization/

  2. codestyling
    Member
    Plugin Author

    Posted 3 years ago #

    I assume that this is not the full message of failure. If you have a WP version installed higher than 2.5 there should be another field shown the reason for.

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic