WordPress.org

Ready to get started?Download WordPress

Forums

[Plugin: Categories to Tags Converter Importer] Cat. to Tag Conv. - installed but not functioning (3 posts)

  1. ghenebury
    Member
    Posted 3 years ago #

    Installed the plug-in, but getting an error message each time I try to use it:

    "ERROR: The wp-cat2tag importer is invalid or is not installed."

    http://wordpress.org/extend/plugins/wpcat2tag-importer/

  2. lacylouwho
    Member
    Posted 3 years ago #

    Same error message here ... running WP3.0-RC2-15172

  3. ghenebury
    Member
    Posted 3 years ago #

    No reply here from WP, but when I upgraded to version 0.5 this morning, the plug-in worked perfectly. Very relieved! Tell your friends. :-)

Topic Closed

This topic has been closed to new replies.

About this Topic