WordPress.org

Ready to get started?Download WordPress

Forums

Len Slider
Plugin cant be activated (2 posts)

  1. Sim2K
    Member
    Posted 5 months ago #

    The plugin cant be activated in 3.6.1 or 3.7.1.

    I cant get it working in either. It wont activate.

    This is on a FRESH install on WP.

    http://wordpress.org/plugins/len-slider/

  2. callender
    Member
    Posted 4 months ago #

    same issue here

    Plugin could not be activated because it triggered a fatal error.

    Fatal error: Class 'LenSlider' not found in /httpdocs/wp-content/plugins/len-slider/lib/lenslider.settings.class.php on line 2

Reply

You must log in to post.

About this Plugin

About this Topic

Tags

No tags yet.