WordPress.org

Ready to get started?Download WordPress

Forums

[Plugin: Canonical URL's] WP 2.9 (1 post)

  1. manunkind
    Member
    Posted 4 years ago #

    I assume this plugin is not needed anymore? It's built into version 2.9

Topic Closed

This topic has been closed to new replies.

About this Topic

Tags