WordPress.org

Ready to get started?Download WordPress

Forums

BulletProof Security
[resolved] WordPress 2.9.2. (2 posts)

  1. greenwizard
    Blocked
    Posted 2 years ago #

    Do u have this for WordPress 2.9.2?

    http://wordpress.org/extend/plugins/bulletproof-security/

  2. AITpro
    Member
    Plugin Author

    Posted 2 years ago #

    Nope sorry, but you would just need to go through the BPS coding and replace the new WordPress code functions with older WordPress code functions. There really are not too many bits of code that you would need to replace. Thanks.

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic