WordPress.org

Ready to get started?Download WordPress

Forums

Background Manager
[resolved] Legacy Version? (2 posts)

  1. Matt Scarfe
    Member
    Posted 1 year ago #

    Hi,
    Do you have an older version of the plugin that will does not require php v5.3 or higher?

    My hosts are (apparently) going to upgrade soon so I just need a stable and secure version that will work until they do.

    Cheers

    http://wordpress.org/extend/plugins/background-manager/

  2. Matt Scarfe
    Member
    Posted 1 year ago #

    Sorry, just seen THIS.

    Thanks

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic