WordPress.org

Ready to get started?Download WordPress

Forums

[Plugin: AskApache Password Protect] Only version 4.3.2 works (1 post)

  1. kjetilgf
    Member
    Posted 4 years ago #

    Hi
    I've tried several versions and v.4.3.2 is the newest I can make work. Tried it on several sites running WP 2.6.5 and 2.7.1.
    The good thing is that it seems to work all places - apart from on one server still on php4.
    Thanks,
    Kjetil

    http://wordpress.org/extend/plugins/askapache-password-protect/

Topic Closed

This topic has been closed to new replies.

About this Topic