WordPress.org

Ready to get started?Download WordPress

Forums

[Plugin: All in One Video Pack] fatal error (2 posts)

  1. rovers
    Member
    Posted 4 years ago #

    Both on attempted automatic upgrade and as a new plugin install for version 2.4 on php 4.4.8

    Plugin could not be activated because it triggered a fatal error.
    Parse error: syntax error, unexpected T_ARRAY, expecting ')' in /wp-content/plugins/all-in-one-video-pack/lib/kaltura_client.php on line 7024

    http://wordpress.org/extend/plugins/all-in-one-video-pack/

  2. IdoS
    Member
    Posted 4 years ago #

    Hi,

    Thanks for posting this - we are on it.

Topic Closed

This topic has been closed to new replies.

About this Topic