WordPress.org

Ready to get started?Download WordPress

Forums

All-in-One Event Calendar
[resolved] All in One Event Calendar not compatible with WP 3.4 (1 post)

  1. sauril
    Member
    Posted 2 years ago #

    WordPress 3.4 has updated the Theme Engine, and Calendar Themes are not compatible with this update.

    If you are running the All-in-One-Event-Calendar, please hold off on updating to WordPress 3.4

    http://wordpress.org/extend/plugins/all-in-one-event-calendar/

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic