WordPress.org

Ready to get started?Download WordPress

Forums

Advanced Recent Posts Widget
Missing File (2 posts)

  1. sgelbart
    Member
    Posted 2 years ago #

    I think some files got left out...I'm getting:
    include_once(includes/advanced-recent-posts-widget-display.php) [function.include-once]: failed to open stream: No such file or directory in /Users/sabrinagelbart/testsite/wp-content/plugins/advanced-recent-posts-widget/advanced-recent-posts-widget.php on line 26

    http://wordpress.org/extend/plugins/advanced-recent-posts-widget/

  2. safiweb
    Member
    Plugin Author

    Posted 2 years ago #

    issue solved

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic