WordPress.org

Ready to get started?Download WordPress

Forums

Advanced Category Excluder
ACE Broken, gives errors on activation and use (1 post)

  1. Matt van Andel
    Member
    Posted 2 years ago #

    The following error appears all over the blog page and the plugin does not exclude anything:

    Warning: Parameter 1 to ace_where() expected to be a reference, value given in /home/ctxadmin/cti.staging.contextureintl.com/wp-includes/plugin.php on line 227

    http://wordpress.org/extend/plugins/advanced-category-excluder/

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic

  • RSS feed for this topic
  • Started 2 years ago by Matt van Andel
  • This topic is not resolved
  • WordPress version: 3.3.1