WordPress.org

Ready to get started?Download WordPress

Forums

[plug-in: Related Tweet (by BTE)] explode() expects parameter 2 to be a string (1 post)

  1. hypnosisknowledge
    Member
    Posted 2 years ago #

    After installed and activated the plug-in 'Related Tweet (by BTE), the following warning message will occassionally appear on the website or when logging in the wp-admin:
    Warning: explode() expects parameter 2 to be string, array given in /home/xxxxxxxxxx/public_html/wp-content/plugins/related-tweets/BTE_RT_core.php on line 157

    It is very annoying. Please help to advise how to fix it.

    Thanks.

Topic Closed

This topic has been closed to new replies.

About this Topic