WordPress.org

Ready to get started?Download WordPress

Forums

ColorWay
PHP.INI? (1 post)

  1. fbcmilledgeville
    Member
    Posted 10 months ago #

    What version of PHP config is compatible with Colorway? I've tried to install 5.2 and 5.4 and both have disabled my site - I've restored and everything continues to work, but I can't get PHP installed. Ultimately, I need to increase the max file size for media uploads. I tried code found in the WordPress forums but that didn't work either.

Reply

You must log in to post.

About this Theme

About this Topic

  • RSS feed for this topic
  • Started 10 months ago by fbcmilledgeville
  • This topic is not resolved
  • WordPress version: 3.7.1