WordPress.org

Ready to get started?Download WordPress

Forums

OpenID javascript error - xPath problem (1 post)

  1. jake1981
    Member
    Posted 5 years ago #

    OpenID plugin uses jquery XPATH plugin which breaks functionality with jquery UI. Please, use instead jquery UI's xpath support to avoid problems. Here's documentation about it:

    http://dev.jqueryui.com/wiki/Base/Expression/XPath

Topic Closed

This topic has been closed to new replies.

About this Topic

Tags