WordPress.org

Ready to get started?Download WordPress

Forums

TinyMCE Advanced
[resolved] Older versions, where? (2 posts)

  1. glasnhost
    Member
    Posted 1 year ago #

    Anybody know where can I find older versions of this wonderful plugin?
    I can give it a try to see if "some" version can solve the line break problem on some 3.1WP installations.

    Before I start losing time and money in upgrading server and 20 or so websites.:-(

    thanks!
    g.

    http://wordpress.org/extend/plugins/tinymce-advanced/

  2. glasnhost
    Member
    Posted 1 year ago #

    ok, under Developer...

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic

Tags

No tags yet.