WordPress.org

Ready to get started?Download WordPress

Forums

WordPress Flickr Embed
Notice: has_cap was called with an argument that is deprecated since version 2.0 (1 post)

  1. Khürt Williams
    Member
    Posted 7 months ago #

    Notice: has_cap was called with an argument that is deprecated since version 2.0! Usage of user levels by plugins and themes is deprecated. Use roles and capabilities instead. in /nfs/c06/h02/mnt/174842/domains/islandinthenet.com/html/wp-includes/functions.php on line 3006

    Got an error.

    http://wordpress.org/plugins/wp-flickr-embed/

Reply

You must log in to post.

About this Plugin

About this Topic

  • RSS feed for this topic
  • Started 7 months ago by Khürt Williams
  • This topic is not resolved
  • WordPress version: 3.8