WordPress.org

Ready to get started?Download WordPress

Forums

Gigya - Social Infrastructure
not compatible with 3.8.1 (2 posts)

  1. neol56
    Member
    Posted 7 months ago #

    This plugin needs to be updated and fast. Giving me the below error:-

    Warning: call_user_func(\GigyaAdmin::globalSectionCallback) [function.call-user-func]: First argument is expected to be a valid callback in /home1/XXXXXX/public_html/XXXXXXXXXX.com/wp-admin/includes/template.php on line 1139

    https://wordpress.org/plugins/gigya-socialize-for-wordpress/

  2. neol56
    Member
    Posted 7 months ago #

    can anyone reply here ?

Reply

You must log in to post.

About this Plugin

About this Topic

Tags

No tags yet.