WordPress.org

Ready to get started?Download WordPress

Forums

[resolved] No longer XTHML valid in RC2 (1 post)

  1. Erin24
    Member
    Posted 6 years ago #

    Once I upgraded from RC1 to 2, I get validation errors, but I didn't with 1.

    You can see the errors that come up here.

Topic Closed

This topic has been closed to new replies.

About this Topic

Tags

No tags yet.