WordPress.org

Ready to get started?Download WordPress

Forums

Flamingo
No Channel field in CSV (1 post)

  1. marekkaczanowicz
    Member
    Posted 2 months ago #

    Hi, I am unable to find the Channel field in the csv file generated.
    How can this be added?

    Also, where do I find additional settings mentioned here: http://wordpress.org/support/topic/cant-find-where-to-edit-code-to-change-inbound-messages-fields?replies=4 ?

    I want to map the [your-subject] field, which I do not use.

    https://wordpress.org/plugins/flamingo/

Reply

You must log in to post.

About this Plugin

About this Topic

Tags

No tags yet.