WordPress.org

Ready to get started?Download WordPress

Forums

nightly 18/09/ (2 posts)

  1. pcdinh
    Member
    Posted 9 years ago #

    Hi,
    I failed to install WP 1.3 DEV (build 26.9) with Apache 2.0.50 and PHP 5.0.2. I could not log in because an error occured. It said: HTTP Server has encountered a problem and need to close. What could be the matter here with login script?
    Thanks

  2. Mark (podz)
    Support Maven
    Posted 9 years ago #

Topic Closed

This topic has been closed to new replies.

About this Topic

Tags

No tags yet.