WordPress.org

Ready to get started?Download WordPress

Forums

NextGEN Gallery
NextGen 2.0.33 prevents backstretch.js loading (1 post)

  1. redkite
    Member
    Posted 8 months ago #

    Updating NextGen to 2.0.33 causes backstretch.js to stop loading (properly enqueued in functions.php and working fine before the update). Is there a fix for this, other than rolling back?

    http://wordpress.org/plugins/nextgen-gallery/

Reply

You must log in to post.

About this Plugin

About this Topic