WordPress.org

Ready to get started?Download WordPress

Forums

MU Admin Bar Shortcuts
MU Admin Bar Shortcuts, disable buttons please? (1 post)

  1. John Hart
    Member
    Posted 1 year ago #

    After installation the buttons show up in line:1 of the editor. This don't play nice if the theme you're using has a post-container{
    float: left;
    width: 645px;
    }
    or less then 645

    It's working fine with a full page post but that doesn't help my issue.

    Q: can someone give me a CSS value to disable the buttons?

    Once you know the short code you can do without the buttons, I love the buttons but not on line:1 IMHO they need there own line value

    awrsome plugin thank's Kezz, by the way, very cute photo.

    http://wordpress.org/extend/plugins/mu-admin-bar-shortcuts/

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic

Tags

No tags yet.