WordPress.org

Ready to get started?Download WordPress

Forums

Mingle Setup Issue (1 post)

  1. jaydokie
    Member
    Posted 1 year ago #

    My problem is that I went through the Mingle Forum setup and created the page titled "Forum" inserted the shortcode in the HTML of the Forum page and I get the following error: Parse error: syntax error, unexpected '<' in /home/roundh9/public_html/wp-content/themes/twentyeleven/page.php on line 16

    Also, after setting up, I get this message: IMPORTANT: As of version 1.0.03 the skins directory has been moved to /wp-content/mingle-forum-skins/ - Why did you change it?

    I didn't change it and when I look from my FTP, there is no such directory and it's not in any Mingle_Forum directory. There is a default-skin sub-directory under Mingle-Forum so I don't know what the deal is. I am so tired of trying different Forum plugins and getting about the same errors. Can you help me. My site is http://roundhousetalk.com

Topic Closed

This topic has been closed to new replies.

About this Topic

Tags

No tags yet.