WordPress.org

Ready to get started?Download WordPress

Forums

WP-FFPC
[resolved] memcached greyed out in the backend dropdown list (2 posts)

  1. serons
    Member
    Posted 1 year ago #

    I pasted section upstream memcached-servers and location @memcached from the nginx tab into my nginx.conf. I also changed `location /' to the be the same as on the nginx tab. I have memcached running but the memcached option is greyed out in the WP-FFPC backend dropdown list.

    How could I troubleshoot this?

    http://wordpress.org/extend/plugins/wp-ffpc/

  2. serons
    Member
    Posted 1 year ago #

    I was missing php-memcached.

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic

Tags

No tags yet.