WordPress.org

Ready to get started?Download WordPress

Forums

Link relationship (xfn) is not showing up in screen options (3 posts)

  1. alexwrld
    Member
    Posted 2 years ago #

    Dear developers!

    Could you please guide me on the question above?

  2. Ameet Agarwal
    Member
    Posted 1 year ago #

    Click "Screen Options" just under Howdy in the top right of the page, and check "Link Targed"

  3. gommari
    Member
    Posted 1 year ago #

    That didn't work for me. see the screenshot below, anyone have other ideas??

    http://grabilla.com/03112-eda85765-31cf-490f-8548-4e49fbbffdcf.html

Topic Closed

This topic has been closed to new replies.

About this Topic