WordPress.org

Ready to get started?Download WordPress

Forums

Wordfence Security
Line 15 error (3 posts)

  1. kcurrens
    Member
    Posted 1 year ago #

    Cannot create tables, I had to revert to old version. I removed tables when I deleted the old version so no conflict there.

    http://wordpress.org/extend/plugins/wordfence/

  2. mbrsolution
    Member
    Posted 1 year ago #

    Hello, what version of the plugin are you running?

  3. kcurrens
    Member
    Posted 1 year ago #

    This happened when I updated to 3.6.5

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic