WordPress.org

Ready to get started?Download WordPress

Forums

Licence Mozilla 1.1 (1 post)

  1. cryonics
    Member
    Posted 6 years ago #

    I wonder if Mozilla 1.1 est compatible with GPL, and could be used for a plugin.

    Apparently Mozilla 1.0 is not and 1.1 is but I need for confirmation.

Topic Closed

This topic has been closed to new replies.

About this Topic