WordPress.org

Ready to get started?Download WordPress

Forums

BuddyPress Comments Collapse Expand
jquery 1.6.1 (1 post)

  1. enderandrew
    Member
    Posted 3 years ago #

    I suspect the primary issue is the new version of jquery used in WP 3.2.

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic