WordPress.org

Ready to get started?Download WordPress

Forums

Advanced Automatic Updates
iThemes Tailored Login (2 posts)

  1. micromaze
    Member
    Posted 1 year ago #

    When I activate automatic updater I get

    Warning: array_merge() [function.array-merge]: Argument #2 is not an array in /home/xxxxxxx/public_html/wp-content/plugins/tailoredlogin/lib/updater/init.php on line 265

    Warning: array_merge() [function.array-merge]: Argument #2 is not an array in /home/xxxxxxx/public_html/wp-content/plugins/tailoredlogin/lib/updater/init.php on line 280

    Deactivate they go away.

    Any ideas?

    http://wordpress.org/extend/plugins/automatic-updater/

  2. Gary Pendergast
    Member
    Plugin Author

    Posted 1 year ago #

    You'll need to contact iThemes, I'm unable to debug this issue due to not having access to the Tailored Login source.

    Feel free to pass on my email address to the iTheme's crew, gary@pento.net.

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic

Tags

No tags yet.