WordPress.org

Ready to get started?Download WordPress

Forums

Social Login, Social Sharing, Social Commenting and more!
[resolved] incompatibility with the plugin WP UI! (3 posts)

  1. yukiko-kawa
    Member
    Posted 1 year ago #

    I finally found out what is blocking my plugin WP UI, unfortunately the error is caused by your plugin!

    the UI plugin allows you to create tables, accordions, spoiler tab for the site.
    radius when your plugin is activated, the UI code table does not work properly with jquery and therefore does not make any graphic effect.
    the problem is always active, and I have no idea what it creates.

    Please, support a lot of your plugin, but I can not use it if I get this error.

    I hope you solve as soon as possible, thank you.

    http://wordpress.org/extend/plugins/loginradius-for-wordpress/

  2. loginradius
    Member
    Plugin Author

    Posted 1 year ago #

    Hi yukiko-kawa - It seems like some specific issue for your WP theme. Please submit your support ticket at Support.LoginRadius.com with your website links and issue details. Our technical team will look into it.

    Thanks,
    LoginRadius Team

  3. loginradius
    Member
    Plugin Author

    Posted 1 year ago #

    Please let us know if you are still having this issue. Thanks!

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic