WordPress.org

Ready to get started?Download WordPress

Forums

Add Users Sidebar Widget
Incompatibility with Newer versions (3 posts)

  1. venug
    Member
    Posted 2 years ago #

    The plugin doesn't work well with the WordPress versions above 3.1.3

  2. venug
    Member
    Posted 2 years ago #

    Does any body have Idea , how to make it works with newer WordPress versions?

  3. nm
    Member
    Posted 2 years ago #

    Am also looking to get a fix for this plugin. Upon activation getting Cannot redeclare add_user_widget()...line 106

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic