WordPress.org

Ready to get started?Download WordPress

Forums

Google Analyticator
[resolved] Incompatibility with Kimili Flash Embed (2 posts)

  1. Jean-Philippe Côté
    Member
    Posted 1 year ago #

    When I enable Google Authenticator, the JavaScript code for Kimili Flash Embed (another plugin) stops working. Kimili Flash Embed works fine when Google Analyticator is disabled.

    I have version 6.4.3 of Google Analyticator and version 2.3.1 of Kimili Flash Embed. The author of KFE has also been notified.

    http://wordpress.org/extend/plugins/google-analyticator/

  2. Jean-Philippe Côté
    Member
    Posted 1 year ago #

    The problem has been fixed in version 6.4.4.2 of Google Analyticator. Thank you.

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic

Tags

No tags yet.