WordPress.org

Ready to get started?Download WordPress

Forums

I type www instead of www. in url setting (2 posts)

  1. marryjojo
    Member
    Posted 3 years ago #

    Hi
    Last night, I was trying to change the url of site. I write www and forgot to add dot(.) after it and after this when i try to check my site i find it difficult to open my control panel and get this message
    The Web site cannot be found
    The Web site you are looking for is unavailable due to its identification configuration settings.

    Please try the following:

    * Click the Refresh button, or try again later.
    * If you typed the page address in the Address bar, make sure that it is spelled correctly.
    * Click the Back button to try another link.

    11004 - Host not found
    Internet Security and Acceleration Server

    Technical Information (for support personnel)

    * Background:
    This error indicates that the gateway could not find the IP address of the Web site you are trying to access.

    * ISA Server: server
    Via:

    Time: 7/31/2011 12:58:05 PM GMT

    please tell me how to resolve this issue.

  2. Samuel B
    moderator
    Posted 3 years ago #

Topic Closed

This topic has been closed to new replies.

About this Topic