WordPress.org

Ready to get started?Download WordPress

Forums

[resolved] I have no HTML/Visual tabs in the editor!! (2 posts)

  1. flush
    Member
    Posted 4 years ago #

    Hi,
    What am I supposed to do?
    Thanks

  2. flush
    Member
    Posted 4 years ago #

    ...
    Have to go to Users -> Your profile and untick "Disable the visual editor when writing"

Topic Closed

This topic has been closed to new replies.

About this Topic

Tags

No tags yet.