WordPress.org

Ready to get started?Download WordPress

Forums

Revive Old Post (Former Tweet Old Post)
HTTP 500 Error after updating version before (1 post)

  1. per4mance
    Member
    Posted 2 years ago #

    My system shows a HTTP 500 Database Error after I updated the plugin. Plugin installation is possible but not activation. I use:

    Windows Server 2003 R2 Enterprise Edition Service Pack 2
    PHP Version 5.3.6
    Wincache 1.2.614
    WP 3.2.1
    MySQL 5.5.15

    There is a big bug in your plugin!

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic