WordPress.org

Ready to get started?Download WordPress

Forums

Help w/Templates... (8 posts)

  1. edreams
    Member
    Posted 9 years ago #

    If you go to my site...
    http://erica.purplekisses.org/
    See where is says "blah" under navigation?
    How do I get it to look like the other black text? (ie. under categories and other).
    Please explain in the simplest terms, I am new to all this, thanks ;)

  2. edreams
    Member
    Posted 9 years ago #

    anyone????

  3. edreams
    Member
    Posted 9 years ago #

    hahaha I did have blah there, but changed it to blog...
    thanks, I will try that...

  4. edreams
    Member
    Posted 9 years ago #

    I fixed a couple of the things that it said under the "Valid XHTML" link, but the ones that are showing up now, I have NO clue what they mean...

  5. edreams
    Member
    Posted 9 years ago #

    ok, I did that, thank you very much ;)
    I think what it is having a problem with now is how I am adding images, I am just adding them with regular HTML and it doesnt like that LOL

  6. edreams
    Member
    Posted 9 years ago #

    oh thanks, for the image explanation ;)

  7. Beel
    Member
    Posted 9 years ago #

    Adding images with "regular HTML" is just fine, but it has to be "correct regular HTML" ;-)
    <img src="chick.jpg" alt="chick image" />

  8. edreams
    Member
    Posted 9 years ago #

    ROFL ;)

Topic Closed

This topic has been closed to new replies.

About this Topic

Tags

No tags yet.