WordPress.org

Ready to get started?Download WordPress

Forums

help plezzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzz (3 posts)

  1. desi-boy
    Member
    Posted 4 years ago #

    help plezzzz

    this one changed by mistkkkk

    http://i26.tinypic.com/1z2gaxk.jpg

    and know there is

    Internal Server Error
    The server encountered an internal error or misconfiguration and was unable to complete your request.

    Please contact the server administrator, webmaster@***** and inform them of the time the error occurred, and anything you might have done that may have caused the error.

    More information about this error may be available in the server error log.

    Additionally, a 500 Internal Server Error error was encountered while trying to use an ErrorDocument to handle the request.

    --------------------------------------------------------------------------------

    Apache/2.2.11 (Unix) mod_ssl/2.2.11 OpenSSL/0.9.8e-fips-rhel5 mod_auth_passthrough/2.1 mod_bwlimited/1.4 FrontPage/5.0.2.2635 Server at desiz.in Port 80

  2. So you changed your blogURL without actually moving your install? I'm assuming the /non is what's missing...

    Go to the database of your blog and find the wp_options table. This table stores all the options that you can set on the interface. The WordPress Address and Blog Address are stored as siteurl and home (the option_name field). All you have to do are to change the option_value field to the correct URL for the records with option_name=siteurl or option_name=home.

  3. desi-boy
    Member
    Posted 4 years ago #

    ohhh thnk u
    thnk u vryyyyyyyyyyyyyyyyyyyyyy muchhhhhhhhhhhhhhhhhhhhhhhhhhhh

Topic Closed

This topic has been closed to new replies.

About this Topic

Tags

No tags yet.