WordPress.org

Ready to get started?Download WordPress

Forums

ftp automatic update in 2.5 : error (8 posts)

  1. csseur2
    Member
    Posted 6 years ago #

    Holé,

    I want to upgrade my extensions with the new feature "ftp update" but i have a error...

    i'm sure of my login and my pass, but i use a diffrent port than 21 default, it is a problem?

    so, where is the page that make the function?

    by,
    fred

  2. csseur2
    Member
    Posted 6 years ago #

    help please :)

  3. csseur2
    Member
    Posted 6 years ago #

    up...

  4. csseur2
    Member
    Posted 6 years ago #

    up

  5. csseur3
    Member
    Posted 5 years ago #

    up :/

  6. csseur3
    Member
    Posted 5 years ago #

    up

  7. michaelb123
    Member
    Posted 5 years ago #

    so are you saying that wp earlier ver worked just fine, you changed nothing, updated to 2.5 and suddenly you cant update?

  8. csseur3
    Member
    Posted 5 years ago #

    No, i say that the automatic update of extensions doesn't works. I speak about the update of the extensions, not of the entire blog.

Topic Closed

This topic has been closed to new replies.

About this Topic

Tags